Le core2duo

Pour tous les problèmes liés aux matériels informatique

Modérateurs : Modératrices, Co Admin

Avatar de l’utilisateur
la_tortue
Newser
Newser
Messages : 1152
Enregistré le : 04/12/2006, 00:00
Localisation : fr

Le core2duo

Messagepar la_tortue » 24/04/2007, 22:49

Bonjour

j'ai un core2Duo E6600 et dans ma quete du silence (voir autres posts) je voudrais savoir a quelle temperature fonctionne votre proc (notemment les heureux possesseurs de C2D)

Le mieux il est a :
CPU 41°C
CORE1 45°C
CORE2 45°C

données fournis par SpeedFan v4.32.

A+

Avatar de l’utilisateur
pingux
Co-Administrateur
Co-Administrateur
Messages : 1210
Enregistré le : 16/12/2006, 00:00
Localisation : be
Contact :

Messagepar pingux » 24/04/2007, 22:55

Je vérifie et je te dis quoi. :)
Dura Lex Sed Lex

Image

Avatar de l’utilisateur
pseudo555
Admin
Admin
Messages : 1363
Enregistré le : 12/11/2006, 00:00
Localisation : fr
Contact :

Messagepar pseudo555 » 24/04/2007, 23:00

C'est toujours l'éternel problème en aircooling : il faut un système assez énorme par la taille si tu veux que ton ventilateur ne turne pas vite (et donc être sillencieux)... sinon tu gagne des degrès facilement.

Avatar de l’utilisateur
la_tortue
Newser
Newser
Messages : 1152
Enregistré le : 04/12/2006, 00:00
Localisation : fr

Messagepar la_tortue » 24/04/2007, 23:07

La j'ai pris les temperature alaors que je suis juste sur le net et que le ventillo (d'origine) tourne a fond 8O

X_man m'a dit qu'il trouvais le ventillo d'origine discret. C'est le cas quand il tourne faiblement (<1700 tours/min)

Donc j'attend que vous me disiez qu'elles temperatures vous avez.
Et surtout si la vitesse de ventillo s'ajuste automatiquement, ce qui n'est pas le cas chez moi (pourtant j'ai activé l'intel steep speed dans le BIOS et mon proc est cadencé à 1.8 Ghz au lieu de 2.4 Ghz)


A+

Avatar de l’utilisateur
pingux
Co-Administrateur
Co-Administrateur
Messages : 1210
Enregistré le : 16/12/2006, 00:00
Localisation : be
Contact :

Messagepar pingux » 24/04/2007, 23:12

Avec un E6700, et, dans un boîtier Antec P180 j'ai relevé ceci :
CPU 37°c
Mother Board 41°c
Le boîtier contient une carte graphique 7950 GTS et 3 disques dur.
Dura Lex Sed Lex

Image

Avatar de l’utilisateur
la_tortue
Newser
Newser
Messages : 1152
Enregistré le : 04/12/2006, 00:00
Localisation : fr

Messagepar la_tortue » 24/04/2007, 23:16

Mais tu a quoi comme ventillos?

Moi pour le moment je n'ai qu'un ventillo : celui du proc.
Je me demande si je ne l'ai pas mal mis.

En tout cas merci des relevés pingux

A+

Avatar de l’utilisateur
la_tortue
Newser
Newser
Messages : 1152
Enregistré le : 04/12/2006, 00:00
Localisation : fr

Messagepar la_tortue » 25/04/2007, 21:47

En fait j'ai trouvé pourquoi mon ventilo faisait autant de bruit.
Il tournait a fond (2400 tour/min) au lieu de se reguler en fonction de la temperature :x
J'avais bien activer la fonction Intel SpeedStep dans le BIOS.
Mais je n'avais pas activé le controle de vitesse dans le BIOS (et oui il se trouvé la aussi lui :oops: )

Enfin voila maintenant mon ventilo tourne au min de longue et je ne l'entend plus 8)

A+

Avatar de l’utilisateur
pingux
Co-Administrateur
Co-Administrateur
Messages : 1210
Enregistré le : 16/12/2006, 00:00
Localisation : be
Contact :

Messagepar pingux » 26/04/2007, 08:30

Trois ventilos de 120 en plus de ceux du proc et de la carte graphique, un en extraction derrière le boîtier, un autre en extraction sur le dessus du boîtier et le troisième souffle sur les disques dur vers l'extérieur, le tout étant thermorégulé.
Dura Lex Sed Lex

Image

Avatar de l’utilisateur
la_tortue
Newser
Newser
Messages : 1152
Enregistré le : 04/12/2006, 00:00
Localisation : fr

Messagepar la_tortue » 26/04/2007, 08:32

Dit donc tu pourrais faire s'envoller un A380 :D

E tout cas tes temperatures sont basses comparré aux miennes

A+

Avatar de l’utilisateur
pingux
Co-Administrateur
Co-Administrateur
Messages : 1210
Enregistré le : 16/12/2006, 00:00
Localisation : be
Contact :

Messagepar pingux » 26/04/2007, 08:50

Suis déjà monté beaucoup plus haut en chatouillant le processeur en poussant à 3,2 Go au lieu des 2,66 d'origine.
Je précise également que ces relevés ont été pris très tôt le matin quand le soleil ne donne pas dans la pièce ou est situé l'ordi.
Dura Lex Sed Lex

Image

Avatar de l’utilisateur
la_tortue
Newser
Newser
Messages : 1152
Enregistré le : 04/12/2006, 00:00
Localisation : fr

Messagepar la_tortue » 26/04/2007, 10:35

Ben la 8O 3,2 Go 8O 8O Je sais pas comment tu as fait :lol: :lol: :lol:

Sinon impresionnant en overclocking ces C2D.
Pour ma part j'avais pris un E6600 car c'etait les premier a avoir 4 Mo de L2 sinon je serait bien resté sur un E6400 (maintenant avec la sortie des E6420 je rale un peu) car c'est ordi n'utilisera jamais toute les puissance du proc :cry: sauf quand je fait des DivX ;)

A+

Avatar de l’utilisateur
pingux
Co-Administrateur
Co-Administrateur
Messages : 1210
Enregistré le : 16/12/2006, 00:00
Localisation : be
Contact :

Messagepar pingux » 26/04/2007, 12:59

CPU à +/- 75°c, mais avec le système de refroidissement d'origine, et malgré tout le système était stable.
Dura Lex Sed Lex

Image

Avatar de l’utilisateur
x_man0149
Admin
Admin
Messages : 1579
Enregistré le : 30/10/2006, 00:00
Localisation : be

Messagepar x_man0149 » 26/04/2007, 17:04

Dès que j'ai le temp (ce w-e ) je prends la t°...
Par piti? ceci est un forum et pas un portable , alors ?vitez le language SMS

Image


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité