Je me lance

Modérateurs : Co Admin, Modératrices

Avatar de l’utilisateur
GravuTrad
Admin
Admin
Messages : 1276
Enregistré le : 26/12/2006, 00:00
Localisation : af

Messagepar GravuTrad » 28/11/2008, 13:03

Bizarre je la trouve pas totalement débugguée cette version....

Quelqu'un arrive à faire marcher le bluetooth?
On a toujours besoin d'un plus petit que soi! (Petit!Petit!)
Image

Avatar de l’utilisateur
KZ2EDG
Modérateur
Modérateur
Messages : 330
Enregistré le : 21/12/2006, 00:00
Localisation : af

Messagepar KZ2EDG » 28/11/2008, 14:01

Salut GravuTrad, :wink: effectivement il y a encore pas mal de bugs sur la version 8.10, en ce qui concerne le bluetooth, ce topic , ainsi que celui-ci , montrent qu'il y a un problème.
Ad augusta per angusta
Image

Avatar de l’utilisateur
la_tortue
Newser
Newser
Messages : 1152
Enregistré le : 04/12/2006, 00:00
Localisation : fr

Messagepar la_tortue » 28/11/2008, 23:00

Bizarre en kubuntu 8.1 j'ai eu un soucis avec le bluetooth mais pas avec la ubuntu :confus:
Il faut dire que c'était pour mettre mon tel sous forme de télécommande alors...

Avatar de l’utilisateur
pingux
Co-Administrateur
Co-Administrateur
Messages : 1210
Enregistré le : 16/12/2006, 00:00
Localisation : be
Contact :

Messagepar pingux » 29/11/2008, 11:28

Perso, aucun problème avec bluetooth chez moi, en fait ce qui fait la différence ce sont les constructeurs. En effet certains développent des drivers pour tous les systèmes, d'autres (et je les comprend mais n'approuve pas uniquement pour windows (système imposé de force en dépit des loi régissant les pays de la communauté européenne)). Donc quand vous achetez du matériel, il faut privilégier les constructeurs développant des drivers pour les divers systèmes d'exploitation existants.
Dura Lex Sed Lex

Image

Avatar de l’utilisateur
pingux
Co-Administrateur
Co-Administrateur
Messages : 1210
Enregistré le : 16/12/2006, 00:00
Localisation : be
Contact :

Messagepar pingux » 29/11/2008, 12:25

des mises à jour ont été faites au sujet d'Ubuntu pour le support des modules bluetooth. :wink:
Dura Lex Sed Lex

Image

Avatar de l’utilisateur
mike
Admin Site
Admin Site
Messages : 3085
Enregistré le : 03/10/2006, 23:00
Localisation : be
Contact :

Messagepar mike » 29/11/2008, 14:36

Bonjour

bhe voila saprès multiple réinstall , le démarrage ne ce fait aps correctement :mad:

Vait finir par lui remettre xp :cry: :P

Avatar de l’utilisateur
la_tortue
Newser
Newser
Messages : 1152
Enregistré le : 04/12/2006, 00:00
Localisation : fr

Messagepar la_tortue » 29/11/2008, 23:14

Mais comment tu t'y prends ?

Avatar de l’utilisateur
mike
Admin Site
Admin Site
Messages : 3085
Enregistré le : 03/10/2006, 23:00
Localisation : be
Contact :

Messagepar mike » 30/11/2008, 15:25

la_tortue a écrit :Mais comment tu t'y prends ?
Bhe comme toutes install

Cd dans le lecteur au démarage , dépar de l'install , config sur français/belgium.....

Je lui laisse fait ça partition de départ de 1.4go , meme éssayé avec partiton sur la totalité du disque dur

pui il me mande le login et pass de la session

puis il install

Avatar de l’utilisateur
la_tortue
Newser
Newser
Messages : 1152
Enregistré le : 04/12/2006, 00:00
Localisation : fr

Messagepar la_tortue » 30/11/2008, 20:22

Pour (k)ubuntu la taille minimale de la partoche systeme c'est de 4 Go.
Pour la suite il doit faire les autres partoches (swap) tout seul, mais tu peux la faire à la main (install avancé je crois)

Mais sinon ta manip est correcte

Avatar de l’utilisateur
mike
Admin Site
Admin Site
Messages : 3085
Enregistré le : 03/10/2006, 23:00
Localisation : be
Contact :

Messagepar mike » 30/11/2008, 21:32

Tempis c'est pas garve
je retenterai la manipulation avec un autre pc a l'occasion , je pc doit tournée cette semaine

Avatar de l’utilisateur
pingux
Co-Administrateur
Co-Administrateur
Messages : 1210
Enregistré le : 16/12/2006, 00:00
Localisation : be
Contact :

Messagepar pingux » 30/11/2008, 22:54

Hello mike, as tu laissé s'installer la version Live avant de lancer l'install proprement dite ?
Dura Lex Sed Lex

Image

Avatar de l’utilisateur
mike
Admin Site
Admin Site
Messages : 3085
Enregistré le : 03/10/2006, 23:00
Localisation : be
Contact :

Messagepar mike » 01/12/2008, 14:50

pingux a écrit :Hello mike, as tu laissé s'installer la version Live avant de lancer l'install proprement dite ?
comme j'ai indiquer

j'ai suivie la procedure tarditionnel d'après tortues

Avatar de l’utilisateur
GravuTrad
Admin
Admin
Messages : 1276
Enregistré le : 26/12/2006, 00:00
Localisation : af

Messagepar GravuTrad » 02/12/2008, 01:16

pingux a écrit :des mises à jour ont été faites au sujet d'Ubuntu pour le support des modules bluetooth. :wink:
Lesquelles?

Moi quand je clique sur bluetooth, rien ne démarre...
On a toujours besoin d'un plus petit que soi! (Petit!Petit!)
Image

Avatar de l’utilisateur
pingux
Co-Administrateur
Co-Administrateur
Messages : 1210
Enregistré le : 16/12/2006, 00:00
Localisation : be
Contact :

Messagepar pingux » 02/12/2008, 22:43

Perso, j'ai eu des mises à jour dont une concernait la reconnaissance des modules bluetooth, je n'y ai pas fait très attention vu que chez moi tout à été reconnu au moment de l'install.
Dura Lex Sed Lex

Image


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités